<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.wrpq.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Easter Worship Guide | WRPQ</title>
						<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Open+Sans:400', 'PT+Sans:400,700', 'Open+Sans+Condensed']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[408,448] -->
<meta name="description"  content="&nbsp;" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WRPQ &raquo; Feed" href="http://www.wrpq.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WRPQ &raquo; Comments Feed" href="http://www.wrpq.com/comments/feed/" />
			<link rel="shortcut icon" href="//www.wrpq.com/wp-content/uploads/2016/03/wrpq-icon.png" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon-precomposed" href="//www.wrpq.com/wp-content/uploads/2016/03/57.jpg">
					<!-- For iPhone 4 Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.wrpq.com/wp-content/uploads/2016/03/114.jpg">
					<!-- For iPad -->
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.wrpq.com/wp-content/uploads/2016/03/72.jpg">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.wrpq.com/wp-content/uploads/2016/03/144.jpg">
		
		<meta property="og:title" content="Easter Worship Guide"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.wrpq.com/easter-worship-guide/"/>
		<meta property="og:site_name" content="WRPQ"/>
		<meta property="og:description" content="&nbsp;"/>

									<meta property="og:image" content="http://www.wrpq.com/wp-content/uploads/2016/03/Easter-Header-1.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wrpq.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6499d46bc315d3ecceca08f1ce4f64e3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.wrpq.com/wp-content/themes/Avada/style.css?ver=4.0.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.wrpq.com/wp-content/themes/Avada/shortcodes.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.wrpq.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.wrpq.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.wrpq.com/wp-content/themes/Avada/assets/css/ie8.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.wrpq.com/wp-content/themes/Avada/assets/css/ie.css?ver=4.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://www.wrpq.com/wp-content/themes/Avada/ilightbox.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://www.wrpq.com/wp-content/themes/Avada/animations.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wrpq.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wrpq.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.wrpq.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wrpq.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wrpq.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://www.wrpq.com/easter-worship-guide/" />
<link rel='shortlink' href='http://www.wrpq.com/?p=29337' />
<link rel="alternate" type="application/json+oembed" href="http://www.wrpq.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrpq.com%2Feaster-worship-guide%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wrpq.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrpq.com%2Feaster-worship-guide%2F&#038;format=xml" />
<!-- <meta name="vfbPro" version="2.5.1" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.wrpq.com/?wordfence_logHuman=1&hid=372B434BE6C53A77262873262D758063');
</script><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://www.wrpq.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	<script type="text/javascript"
  src="http://maps.googleapis.com/maps/api/js?sensor=false">
</script></head>
<body class="post-template-default single single-post postid-29337 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-center layout-wide-mode has-sidebar menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo- fusion-mobile-menu-design-modern fusion-sticky-menu-and-logo fusion-header-menu-align-center">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.wrpq.com">
						<img src="//www.wrpq.com/wp-content/uploads/2016/03/wrpq-s-c.png" width="468" height="222" alt="WRPQ" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.wrpq.com/wp-content/uploads/2016/03/wrpq-l-c.png" width="468" height="222" alt="WRPQ" style="max-height: 222px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
											<img src="//www.wrpq.com/wp-content/uploads/2016/03/wrpq-stky-s.png" width="216" height="50" alt="WRPQ" class="fusion-logo-1x fusion-sticky-logo-1x" />

														<img src="//www.wrpq.com/wp-content/uploads/2016/03/wrpq-stky-l.png" width="216" height="50" alt="WRPQ" style="max-height: 50px; height: auto;" class="fusion-logo-2x fusion-sticky-logo-2x" />
									</a>
		</div>
					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<div class="fusion-main-menu"><ul id="menu-main" class="fusion-menu"><li  id="menu-item-27508"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27508"  ><a  href="http://www.wrpq.com/"><span class="menu-text">Home</span></a></li><li  id="menu-item-5414"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5414"  ><a  href="http://www.wrpq.com/wrpq-radio/"><span class="menu-text">WRPQ Radio</span></a></li><li  id="menu-item-27455"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27455"  ><a  href="http://www.wrpq.com/wrpq-sports/"><span class="menu-text">WRPQ Sports</span></a></li><li  id="menu-item-5413"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5413"  ><a  href="http://www.wrpq.com/tv-channel-43/"><span class="menu-text">TV Channel 43</span></a></li><li  id="menu-item-27510"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-27510"  ><a  href="http://www.wrpq.com/blog/"><span class="menu-text">News</span></a></li><li  id="menu-item-5410"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"  ><a  href="http://www.wrpq.com/weather-outlook/"><span class="menu-text">Weather</span></a></li><li  id="menu-item-27509"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27509"  ><a  href="http://www.wrpq.com/contact-us/"><span class="menu-text">Contact</span></a></li></ul></div><div class="fusion-main-menu fusion-sticky-menu"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27508"  ><a  href="http://www.wrpq.com/"><span class="menu-text">Home</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5414"  ><a  href="http://www.wrpq.com/wrpq-radio/"><span class="menu-text">WRPQ Radio</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27455"  ><a  href="http://www.wrpq.com/wrpq-sports/"><span class="menu-text">WRPQ Sports</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5413"  ><a  href="http://www.wrpq.com/tv-channel-43/"><span class="menu-text">TV Channel 43</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-27510"  ><a  href="http://www.wrpq.com/blog/"><span class="menu-text">News</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5410"  ><a  href="http://www.wrpq.com/weather-outlook/"><span class="menu-text">Weather</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27509"  ><a  href="http://www.wrpq.com/contact-us/"><span class="menu-text">Contact</span></a></li></ul></div>

<div class="fusion-mobile-nav-holder"></div>

	<div class="fusion-mobile-nav-holder fusion-mobile-sticky-nav-holder"></div>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Easter Worship Guide</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary"><div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.wrpq.com" ><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.wrpq.com/category/featured/" ><span itemprop="title">Featured</span></a></span>, <span ><a  href="http://www.wrpq.com/category/special-programing/" ><span >Special Programing</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Easter Worship Guide</span></div></div>
							
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
<div id="content" style="float: left;">

			<div class="single-navigation clearfix">
			<a href="http://www.wrpq.com/under-the-big-top-at-circus-world/" rel="prev">Previous</a>					</div>
	
			<div id="post-29337" class="post post-29337 type-post status-publish format-standard has-post-thumbnail hentry category-featured category-special-programing">
									
			
																								<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																																				<li>
																					<a href="http://www.wrpq.com/wp-content/uploads/2016/03/Easter-Header-1.jpg" data-rel="iLightbox[gallery29337]" title="" data-title="Easter Worship Guide" data-caption="">
												<span class="screen-reader-text">View Larger Image</span>
												<img width="600" height="300" src="http://www.wrpq.com/wp-content/uploads/2016/03/Easter-Header-1.jpg" class="attachment-full size-full wp-post-image" alt="" />											</a>
																			</li>									
																																																																																																																																																																											</ul>
						</div>
																		
							<h2 class="entry-title">Easter Worship Guide</h2>						<div class="post-content">
				<p><img class="aligncenter size-full wp-image-29863" src="http://www.wrpq.com/wp-content/uploads/2016/12/2-Holy-Week-1-Bethany.jpg" alt="" width="640" height="480" srcset="http://www.wrpq.com/wp-content/uploads/2016/12/2-Holy-Week-1-Bethany-200x150.jpg 200w, http://www.wrpq.com/wp-content/uploads/2016/12/2-Holy-Week-1-Bethany-300x225.jpg 300w, http://www.wrpq.com/wp-content/uploads/2016/12/2-Holy-Week-1-Bethany-400x300.jpg 400w, http://www.wrpq.com/wp-content/uploads/2016/12/2-Holy-Week-1-Bethany-600x450.jpg 600w, http://www.wrpq.com/wp-content/uploads/2016/12/2-Holy-Week-1-Bethany.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img class="aligncenter size-full wp-image-29864" src="http://www.wrpq.com/wp-content/uploads/2016/12/3-Bethany-Sunday.jpg" alt="" width="640" height="480" srcset="http://www.wrpq.com/wp-content/uploads/2016/12/3-Bethany-Sunday-200x150.jpg 200w, http://www.wrpq.com/wp-content/uploads/2016/12/3-Bethany-Sunday-300x225.jpg 300w, http://www.wrpq.com/wp-content/uploads/2016/12/3-Bethany-Sunday-400x300.jpg 400w, http://www.wrpq.com/wp-content/uploads/2016/12/3-Bethany-Sunday-600x450.jpg 600w, http://www.wrpq.com/wp-content/uploads/2016/12/3-Bethany-Sunday.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<hr />
<p><img class="aligncenter size-full wp-image-29865" src="http://www.wrpq.com/wp-content/uploads/2016/12/4-Emanuel-Holy-week.jpg" alt="" width="640" height="480" srcset="http://www.wrpq.com/wp-content/uploads/2016/12/4-Emanuel-Holy-week-200x150.jpg 200w, http://www.wrpq.com/wp-content/uploads/2016/12/4-Emanuel-Holy-week-300x225.jpg 300w, http://www.wrpq.com/wp-content/uploads/2016/12/4-Emanuel-Holy-week-400x300.jpg 400w, http://www.wrpq.com/wp-content/uploads/2016/12/4-Emanuel-Holy-week-600x450.jpg 600w, http://www.wrpq.com/wp-content/uploads/2016/12/4-Emanuel-Holy-week.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img class="aligncenter size-full wp-image-29866" src="http://www.wrpq.com/wp-content/uploads/2016/12/5-Emanuel-Sunday-.jpg" alt="" width="640" height="480" srcset="http://www.wrpq.com/wp-content/uploads/2016/12/5-Emanuel-Sunday--200x150.jpg 200w, http://www.wrpq.com/wp-content/uploads/2016/12/5-Emanuel-Sunday--300x225.jpg 300w, http://www.wrpq.com/wp-content/uploads/2016/12/5-Emanuel-Sunday--400x300.jpg 400w, http://www.wrpq.com/wp-content/uploads/2016/12/5-Emanuel-Sunday--600x450.jpg 600w, http://www.wrpq.com/wp-content/uploads/2016/12/5-Emanuel-Sunday-.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<hr />
<p><img class="aligncenter size-full wp-image-29867" src="http://www.wrpq.com/wp-content/uploads/2016/12/6-St-John-Holy-Week.jpg" alt="" width="640" height="480" srcset="http://www.wrpq.com/wp-content/uploads/2016/12/6-St-John-Holy-Week-200x150.jpg 200w, http://www.wrpq.com/wp-content/uploads/2016/12/6-St-John-Holy-Week-300x225.jpg 300w, http://www.wrpq.com/wp-content/uploads/2016/12/6-St-John-Holy-Week-400x300.jpg 400w, http://www.wrpq.com/wp-content/uploads/2016/12/6-St-John-Holy-Week-600x450.jpg 600w, http://www.wrpq.com/wp-content/uploads/2016/12/6-St-John-Holy-Week.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img class="aligncenter size-full wp-image-29868" src="http://www.wrpq.com/wp-content/uploads/2016/12/7-St-John-Sunday.jpg" alt="" width="640" height="480" srcset="http://www.wrpq.com/wp-content/uploads/2016/12/7-St-John-Sunday-200x150.jpg 200w, http://www.wrpq.com/wp-content/uploads/2016/12/7-St-John-Sunday-300x225.jpg 300w, http://www.wrpq.com/wp-content/uploads/2016/12/7-St-John-Sunday-400x300.jpg 400w, http://www.wrpq.com/wp-content/uploads/2016/12/7-St-John-Sunday-600x450.jpg 600w, http://www.wrpq.com/wp-content/uploads/2016/12/7-St-John-Sunday.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>&nbsp;</p>
							</div>

							
	
			<span class="vcard" style="display: none;">
			<span class="fn">
				<a href="http://www.wrpq.com/author/jeff-blankenship/" title="Posts by Jeff Blankenship" rel="author">Jeff Blankenship</a>			</span>
		</span>
	
			<span class="updated" style="display:none;">
			2017-04-10T14:10:45+00:00		</span>
	
							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This!</h4>
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#1c3d86;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://www.wrpq.com/easter-worship-guide/&amp;p&#091;images&#093;&#091;0&#093;=http://www.wrpq.com/wp-content/uploads/2016/03/Easter-Header-1.jpg&amp;p&#091;title&#093;=Easter%20Worship%20Guide" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#1c3d86;" href="https://twitter.com/share?text=Easter%20Worship%20Guide&amp;url=http%3A%2F%2Fwww.wrpq.com%2Feaster-worship-guide%2F" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#1c3d86;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.wrpq.com/easter-worship-guide/&amp;title=Easter%20Worship%20Guide&amp;summary=%26nbsp%3B" target="_blank" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#1c3d86;" href="http://reddit.com/submit?url=http://www.wrpq.com/easter-worship-guide/&amp;title=Easter%20Worship%20Guide" target="_blank" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#1c3d86;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.wrpq.com%2Feaster-worship-guide%2F&amp;name=Easter%20Worship%20Guide&amp;description=%26nbsp%3B" target="_blank" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#1c3d86;" href="https://plus.google.com/share?url=http://www.wrpq.com/easter-worship-guide/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#1c3d86;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wrpq.com%2Feaster-worship-guide%2F&amp;description=%26nbsp%3B&amp;media=http%3A%2F%2Fwww.wrpq.com%2Fwp-content%2Fuploads%2F2016%2F03%2FEaster-Header-1.jpg" target="_blank" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#1c3d86;" href="mailto:?&#115;ub&#106;&#101;c&#116;&#061;&#069;ast&#101;&#114; Wors&#104;&#105;&#112; &#071;&#117;&#105;&#100;e&amp;amp&#059;b&#111;dy=ht&#116;p&#058;/&#047;&#119;&#119;w&#046;w&#114;&#112;&#113;&#046;&#099;om/&#101;&#097;&#115;&#116;&#101;r-wo&#114;&#115;hip&#045;&#103;&#117;i&#100;e/" target="_self" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
											
									</div>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
			<div id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="textwidget"><p>WRPQ / Retro TV-43<br />
407 Oak St<br />
PO Box #456<br />
Baraboo, WI 53913<br />
FAX 608-355-9952</p>
<p><div class="fusion-button-wrapper fusion-aligncenter"><style type="text/css" scoped="scoped">.fusion-button.button-1 .fusion-button-text, .fusion-button.button-1 i {color:#000000;}.fusion-button.button-1 {border-width:1px;border-color:#000000;}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#000000;}.fusion-button.button-1:hover .fusion-button-text, .fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text, .fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text, .fusion-button.button-1:active{color:#ffffff;}.fusion-button.button-1:hover, .fusion-button.button-1:focus, .fusion-button.button-1:active{border-width:1px;border-color:#ffffff;}.fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-1{background: transparent;}.fusion-button.button-1:hover,.button-1:focus,.fusion-button.button-1:active{background: #204a93;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #3483ce ), to( #204a93 ) );
					background-image: -webkit-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	-moz-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	  -o-linear-gradient( bottom, #3483ce, #204a93 );
					background-image: linear-gradient( to top, #3483ce, #204a93 );}.fusion-button.button-1{width:auto;}</style><a class="fusion-button button-flat button-round button-large button-custom button-1" target="_self" title="call us" href="tel:6083563974"><span class="fusion-button-text">608-356-3974</span></a></div></p>
</div></div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">NEWS/UPDATES</h4></div>		<ul>
					<li>
				<a href="http://www.wrpq.com/easter-worship-guide/">Easter Worship Guide</a>
						</li>
					<li>
				<a href="http://www.wrpq.com/under-the-big-top-at-circus-world/">Under The Big Top at Circus World</a>
						</li>
					<li>
				<a href="http://www.wrpq.com/uw-baraboosauk-county/">UW-Baraboo/Sauk County</a>
						</li>
					<li>
				<a href="http://www.wrpq.com/very-sauk-prairie-christmas/">A Very Sauk Prairie Christmas</a>
						</li>
					<li>
				<a href="http://www.wrpq.com/christmaslightsparade/">17th Annual Baraboo &#8220;Christmas Light Parade&#8221;</a>
						</li>
				</ul>
		</div>		<div id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-2 .fusion-button-text, .fusion-button.button-2 i {color:#ffffff;}.fusion-button.button-2 {border-width:0px;border-color:#ffffff;}.fusion-button.button-2 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-2:hover .fusion-button-text, .fusion-button.button-2:hover i,.fusion-button.button-2:focus .fusion-button-text, .fusion-button.button-2:focus i,.fusion-button.button-2:active .fusion-button-text, .fusion-button.button-2:active{color:#ffffff;}.fusion-button.button-2:hover, .fusion-button.button-2:focus, .fusion-button.button-2:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-2{background: #2779a8;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #204a93 ), to( #2779a8 ) );
					background-image: -webkit-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	-moz-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	  -o-linear-gradient( bottom, #204a93, #2779a8 );
					background-image: linear-gradient( to top, #204a93, #2779a8 );}.fusion-button.button-2:hover,.button-2:focus,.fusion-button.button-2:active{background: #204a93;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #3483ce ), to( #204a93 ) );
					background-image: -webkit-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	-moz-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	  -o-linear-gradient( bottom, #3483ce, #204a93 );
					background-image: linear-gradient( to top, #3483ce, #204a93 );}.fusion-button.button-2{width:100%;}</style><a class="fusion-button button-flat button-pill button-large button-default button-2" target="_self" title="99.7FM 740AM" href="http://www.wrpq.com/wrpq-radio/"><span class="fusion-button-text">WRPQ Radio</span></a></div></p>
<p><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-3 .fusion-button-text, .fusion-button.button-3 i {color:#ffffff;}.fusion-button.button-3 {border-width:0px;border-color:#ffffff;}.fusion-button.button-3 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-3:hover .fusion-button-text, .fusion-button.button-3:hover i,.fusion-button.button-3:focus .fusion-button-text, .fusion-button.button-3:focus i,.fusion-button.button-3:active .fusion-button-text, .fusion-button.button-3:active{color:#ffffff;}.fusion-button.button-3:hover, .fusion-button.button-3:focus, .fusion-button.button-3:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-3:hover .fusion-button-icon-divider, .fusion-button.button-3:hover .fusion-button-icon-divider, .fusion-button.button-3:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-3{background: #2779a8;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #204a93 ), to( #2779a8 ) );
					background-image: -webkit-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	-moz-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	  -o-linear-gradient( bottom, #204a93, #2779a8 );
					background-image: linear-gradient( to top, #204a93, #2779a8 );}.fusion-button.button-3:hover,.button-3:focus,.fusion-button.button-3:active{background: #204a93;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #3483ce ), to( #204a93 ) );
					background-image: -webkit-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	-moz-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	  -o-linear-gradient( bottom, #3483ce, #204a93 );
					background-image: linear-gradient( to top, #3483ce, #204a93 );}.fusion-button.button-3{width:100%;}</style><a class="fusion-button button-flat button-pill button-large button-default button-3" target="_self" title="Sports Info" href="http://www.wrpq.com/wrpq-sports/"><span class="fusion-button-text">WRPQ Sports</span></a></div></p>
<p><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-4 .fusion-button-text, .fusion-button.button-4 i {color:#ffffff;}.fusion-button.button-4 {border-width:0px;border-color:#ffffff;}.fusion-button.button-4 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-4:hover .fusion-button-text, .fusion-button.button-4:hover i,.fusion-button.button-4:focus .fusion-button-text, .fusion-button.button-4:focus i,.fusion-button.button-4:active .fusion-button-text, .fusion-button.button-4:active{color:#ffffff;}.fusion-button.button-4:hover, .fusion-button.button-4:focus, .fusion-button.button-4:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-4:hover .fusion-button-icon-divider, .fusion-button.button-4:hover .fusion-button-icon-divider, .fusion-button.button-4:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-4{background: #2779a8;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #204a93 ), to( #2779a8 ) );
					background-image: -webkit-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	-moz-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	  -o-linear-gradient( bottom, #204a93, #2779a8 );
					background-image: linear-gradient( to top, #204a93, #2779a8 );}.fusion-button.button-4:hover,.button-4:focus,.fusion-button.button-4:active{background: #204a93;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #3483ce ), to( #204a93 ) );
					background-image: -webkit-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	-moz-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	  -o-linear-gradient( bottom, #3483ce, #204a93 );
					background-image: linear-gradient( to top, #3483ce, #204a93 );}.fusion-button.button-4{width:100%;}</style><a class="fusion-button button-flat button-pill button-large button-default button-4" target="_self" title="TV 43" href="http://www.wrpq.com/tv-channel-43/"><span class="fusion-button-text">TV Channel 43</span></a></div></p>
<p><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-5 .fusion-button-text, .fusion-button.button-5 i {color:#ffffff;}.fusion-button.button-5 {border-width:0px;border-color:#ffffff;}.fusion-button.button-5 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-5:hover .fusion-button-text, .fusion-button.button-5:hover i,.fusion-button.button-5:focus .fusion-button-text, .fusion-button.button-5:focus i,.fusion-button.button-5:active .fusion-button-text, .fusion-button.button-5:active{color:#ffffff;}.fusion-button.button-5:hover, .fusion-button.button-5:focus, .fusion-button.button-5:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-5:hover .fusion-button-icon-divider, .fusion-button.button-5:hover .fusion-button-icon-divider, .fusion-button.button-5:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-5{background: #2779a8;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #204a93 ), to( #2779a8 ) );
					background-image: -webkit-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	-moz-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	  -o-linear-gradient( bottom, #204a93, #2779a8 );
					background-image: linear-gradient( to top, #204a93, #2779a8 );}.fusion-button.button-5:hover,.button-5:focus,.fusion-button.button-5:active{background: #204a93;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #3483ce ), to( #204a93 ) );
					background-image: -webkit-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	-moz-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	  -o-linear-gradient( bottom, #3483ce, #204a93 );
					background-image: linear-gradient( to top, #3483ce, #204a93 );}.fusion-button.button-5{width:100%;}</style><a class="fusion-button button-flat button-pill button-large button-default button-5" target="_self" title="Area News" href="http://www.wrpq.com/blog/"><span class="fusion-button-text">News</span></a></div></p>
<p><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-6 .fusion-button-text, .fusion-button.button-6 i {color:#ffffff;}.fusion-button.button-6 {border-width:0px;border-color:#ffffff;}.fusion-button.button-6 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-6:hover .fusion-button-text, .fusion-button.button-6:hover i,.fusion-button.button-6:focus .fusion-button-text, .fusion-button.button-6:focus i,.fusion-button.button-6:active .fusion-button-text, .fusion-button.button-6:active{color:#ffffff;}.fusion-button.button-6:hover, .fusion-button.button-6:focus, .fusion-button.button-6:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-6:hover .fusion-button-icon-divider, .fusion-button.button-6:hover .fusion-button-icon-divider, .fusion-button.button-6:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-6{background: #2779a8;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #204a93 ), to( #2779a8 ) );
					background-image: -webkit-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	-moz-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	  -o-linear-gradient( bottom, #204a93, #2779a8 );
					background-image: linear-gradient( to top, #204a93, #2779a8 );}.fusion-button.button-6:hover,.button-6:focus,.fusion-button.button-6:active{background: #204a93;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #3483ce ), to( #204a93 ) );
					background-image: -webkit-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	-moz-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	  -o-linear-gradient( bottom, #3483ce, #204a93 );
					background-image: linear-gradient( to top, #3483ce, #204a93 );}.fusion-button.button-6{width:100%;}</style><a class="fusion-button button-flat button-pill button-large button-default button-6" target="_self" title="Local Weather" href="http://www.wrpq.com/weather-outlook/"><span class="fusion-button-text">Weather</span></a></div></p>
<p><div class="fusion-button-wrapper"><style type="text/css" scoped="scoped">.fusion-button.button-7 .fusion-button-text, .fusion-button.button-7 i {color:#ffffff;}.fusion-button.button-7 {border-width:0px;border-color:#ffffff;}.fusion-button.button-7 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-7:hover .fusion-button-text, .fusion-button.button-7:hover i,.fusion-button.button-7:focus .fusion-button-text, .fusion-button.button-7:focus i,.fusion-button.button-7:active .fusion-button-text, .fusion-button.button-7:active{color:#ffffff;}.fusion-button.button-7:hover, .fusion-button.button-7:focus, .fusion-button.button-7:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-7:hover .fusion-button-icon-divider, .fusion-button.button-7:hover .fusion-button-icon-divider, .fusion-button.button-7:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-7{background: #2779a8;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #204a93 ), to( #2779a8 ) );
					background-image: -webkit-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	-moz-linear-gradient( bottom, #204a93, #2779a8 );
					background-image:	  -o-linear-gradient( bottom, #204a93, #2779a8 );
					background-image: linear-gradient( to top, #204a93, #2779a8 );}.fusion-button.button-7:hover,.button-7:focus,.fusion-button.button-7:active{background: #204a93;
					background-image: -webkit-gradient( linear, left bottom, left top, from( #3483ce ), to( #204a93 ) );
					background-image: -webkit-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	-moz-linear-gradient( bottom, #3483ce, #204a93 );
					background-image:	  -o-linear-gradient( bottom, #3483ce, #204a93 );
					background-image: linear-gradient( to top, #3483ce, #204a93 );}.fusion-button.button-7{width:100%;}</style><a class="fusion-button button-flat button-pill button-large button-default button-7" target="_self" title="Contact WRPQ" href="http://www.wrpq.com/contact-us/"><span class="fusion-button-text">Contact</span></a></div></p>
</div></div><div id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="textwidget"><div id="wxology_wdgt_3"></div>
<p><a class="wxology_xxx" href="http://weatherology.com/weather/forecast/local/WI/Baraboo.html">Baraboo, WI weather</a><script src="http://weatherology.com/widgets_v2/js/wdgt_3.js" type="text/javascript"></script><script type="text/javascript">// <![CDATA[
var wx_city = 'Baraboo';var wx_state = 'WI';var wx_extra='';
// ]]></script></p>
<p><a href="http://totlcreative.com/weather-outlook/">Detailed Weather →</a></p>
</div></div><div id="black-studio-tinymce-8" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.wisconsinbroadcastingmuseum.org/" target="_blank"><img class="aligncenter wp-image-27522 size-full" title="wisconsinbroadcastingmuseum.org" src="http://www.wrpq.com/wp-content/uploads/2016/03/wbm.jpg" alt="Wisconsin Broadcasting Museum" width="300" height="60" /></a></p>
</div></div>	</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>© 2016 WRPQ | Site Design: <a href="http://totlmktg.com" target="_blank">TOTL Marketing</a> | Web Service: <a href="http://www.skilletcreekmedia.com" target=_blank"> Skillet Creek</a></br><a href="http://www.wrpq.com/annual-eeo-public-file-report/">Annual EEO Public File Report</a></div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;" href="https://www.facebook.com/wrpq997/" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#ffffff;" href="http://www.wrpq.com/feed/" target="_blank" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/www.wrpq.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"7d31844873","protocol":"","theme_url":"http:\/\/www.wrpq.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_and_logo","sticky_header_shrinkage":"0","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"10px","logo_margin_top":"10px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"2","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"960px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"5000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"0","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrpq.com/wp-content/themes/Avada/assets/js/main.min.js?ver=4.0.3' async ></script> 
<script type='text/javascript' src='http://www.wrpq.com/wp-includes/js/wp-embed.min.js?ver=6499d46bc315d3ecceca08f1ce4f64e3'></script>

		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://www.wrpq.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
